1. Inicio
  2. Documentos
  3. WooEpay
  4. Requisitos

Requisitos

Requisitos de WooEpay

  • PHP 7.2 o superior
  • WordPress 5.2 o superior
  • WooCommerce 3.8 o superior
  • Licencia de uso del plugin
  • Realizar el proceso de inscripción con el procesador de pagos en caso de estar afiliado, solicitar el servicio de epay
  • Completar el proceso de certificación del sitio web con el procesador de pagos
  • Contar un certificado de seguridad tls 1.2
  • Contar con políticas de privacidad y términos de uso
  • reCAPTCHA v3

¿Te ha resultado útil este artículo? No

¿Cómo podemos ayudarte?

0 comentarios

Deja una respuesta

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *